7FR02-0390-04

Informations de mise à niveau

Logiciel embarqué

Un compteur qui a été mis à niveau vers la version 3.0.0 ou ultérieure du logiciel embarqué ne peut pas être mis à niveau vers une version antérieure du logiciel embarqué.

AVIS
PERTE DE LA POSSIBILITÉ DE RÉTROGRADER LE LOGICIEL EMBARQUÉ
Vous ne devez pas passer à la version 3.0.0 ou ultérieure du logiciel embarqué si vous envisagez de rétrograder le compteur à l’avenir.
Le non-respect de ces instructions peut entraîner la perte de la possibilité de « rétrograder » le logiciel embarqué à une version antérieure.

Agent de mise à niveau

Après la mise à niveau du logiciel embarqué du compteur vers la v2.2.1 ou une version ultérieure, vous ne pouvez appliquer à nouveau l’agent de mise à niveau précédent.

Redémarrage obligatoire

Le compteur doit être redémarré.

Code QR pour cette page

Contenu utile ?