10.2 Upgrade Scripts - Oracle

For the 10.2 release, Responder does not require any upgrade scripts. The typical installation folder intentionally does not contain any upgrade script files:  C:\Program Files (x86)\Miner and Miner\Responder\Developer Resources\10.1.1 - 10.2 Upgrade Scripts\Oracle.

As a reminder, when upgrading Responder, execute ONLY the Upgrade script(s) that fall between your previous release and the new release to which you are upgrading. Do not execute any Implementation Scripts.

QR code for this page

Was this helpful?