DUG_Wiser_Airzone_WH-02

Dépannage

Symptôme

Cause possibles et solution

affiché dans l’application Wiser Home

Cause possible :
Erreur de périphérique.

Solution :
Contactez votre installateur ou le Support Client pour plus d’informations.

PAS DE SIGNAL

Causes possibles :

  • Le dispositif est hors tension.

  • Le routeur Wi-Fi® est hors tension.

  • Les dispositifs Airzone et la passerelle Wiser ne sont pas connectés au même réseau domestique.

Solution :

  • Allumez le dispositif.

  • Vérifiez que le routeur Wi-Fi® est sous tension.

  • Assurez-vous que vos dispositifs Airzone et la passerelle Wiser sont connectés au même réseau domestique.

Si le problème persiste, consultez nos pages d’assistance Wiser.

Appareils non découverts pendant l’appairage en cours

Cause possible :
Les dispositifs Airzone ne sont pas sous tension ou ne sont pas connectés au même réseau que la passerelle Wiser, ou le dispositif Airzone ne fonctionne pas avec la dernière version du firmware.


Solution :

  • Assurez-vous que vos dispositifs Airzone sont sous tension et connectés au même réseau domestique que la passerelle Wiser.

  • Lancez à nouveau la découverte.

  • Mettez à jour le dispositif Airzone vers la dernière version du firmware de l’application Airzone Cloud.

Si le problème persiste,

  • Appuyez sur Aide et support sur la page Découverte d’appareils.

  • Appuyez sur (A) - Airzone Pro Wifi ou appuyez sur (B) - Airzone Plénum pour obtenir de l’aide à l’installation.

Il y a des appareils de gestion de température incompatibles dans cette pièce. Veuillez attribuer votre climatisation à une autre pièce Wiser Home. Affiché dans l’application Wiser Home.

Cause possible :
D’autres dispositifs de chauffage/refroidissement et dispositifs Airzone sont installés dans la même pièce.


Solution :
Créez une pièce séparée pour les dispositifs Airzone.

Le mode de refroidissement affiche une erreur en tentant de suivre le programme horaire.

Cause possible :
Erreur de connexion, vos modifications ne sont peut-être pas sauvegardées dans le contrôleur.


Solution :
Activez un programme de refroidissement. Consultez le paragraphe Création d’un programme.

QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.

Contenu utile ?