DOCA0224FR-02

Logiciel de configuration

Logiciels compatibles et bibliothèque DTM nécessaires pour configurer et utiliser le système TeSys island  :

  • Logiciel SoMove v2.9.0 ou version ultérieure

  • EcoStruxure Machine Expert v1.2.3 ou version ultérieure

  • EcoStruxure Control Expert v15.0 SP1 ou version ultérieure

    NOTE: Le module TeSys island n’est pas configurable avec EcoStruxure Control Expert version 15.2.
  • Bibliothèque TeSys island DTM Library v2.4.2

QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.

Contenu utile ?